AIR-CT2504-25-K9

Kod: AIR-CT2504-25-K9
843,22 zł 685,54 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco 2504 Wireless Controller, 1000 Mbit/s, 3DES, DES, MD5, SSL/TLS, WPA, WPA2, 10, 100, 1000 Mbit/s

Informacje szczegółowe

Opis szczegółowy produktu

Kontroler bezprzewodowy Cisco® 2500 Series umożliwia systemowe funkcje bezprzewodowe w małych i średnich przedsiębiorstwach oraz oddziałach. Zaprojektowane z myślą o wydajności 802.11n kontrolery bezprzewodowe Cisco 2500 Series to kontrolery podstawowe, które zapewniają komunikację w czasie rzeczywistym między punktami dostępowymi Cisco Aironet®, upraszczając wdrażanie i eksploatację sieci bezprzewodowych.

Jako komponent Cisco Unified Wireless Network kontroler ten dostarcza scentralizowane polityki bezpieczeństwa, funkcje bezprzewodowego systemu zapobiegania włamaniom (wIPS), nagradzane zarządzanie RF oraz jakość usług (QoS) dla głosu i wideo. Zapewniając wydajność i skalowalność 802.11n, seria Cisco 2500 oferuje niski całkowity koszt posiadania i elastyczność skalowania wraz ze wzrostem wymagań sieciowych.
Licencjonowanie bazowych punktów dostępowych kontrolera bezprzewodowego Cisco 2500 Series oferuje elastyczność z 5, 15, 25 lub 50 punktami dostępowymi. Obsługę dodatkowych punktów dostępowych można dodawać w krokach po 5 lub 25.

Parametry dodatkowe

Kategoria: CONTROLLERS
Waga: 1.59 kg
Algorytmy zabezpieczeń: 3DES, DES, MD5, SSL/TLS, WPA, WPA2
Bezpieczeństwo użytkowania: UL 60950-1, EN 60950:2005, FCC 15.107, FCC 15.109, ICES-003, VCCI, EN 55022, EN 55024
Częstotliwość wejściowa AC: 50 - 60 Hz
Dioda LED zasilania: Tak
Gniazdo zasilania DC: Tak
Liczba użytkowników: 25 user(s)
Maksymalna szybkość przesyłania danych: 1000 Mbit/s
Napięcie wejściowe AC: 100 - 240 V
Obsługa Quality of Service (QoS): Tak
Obsługa VLAN: Tak
Połączenie WAN: Ethernet (RJ-45)
Porty Ethernet LAN (RJ-45): 5
Protokoły zarządzania: SNMP v1, v2c, v3, RFC 854 Telnet, RFC 1155, RFC 1156 MIB, RFC 1157 SNMP, RFC 1213 SNMP MIB II, RFC 1350 TFTP, RFC 1643 MIB, RFC
Standardy sieciowe: IEEE 802.11a, IEEE 802.11b, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11n, IEEE 802.1Q, IEEE 802.1x, IEEE 802.3, IEEE 8
Szybkości transmisji Ethernet LAN: 10,100,1000 Mbit/s
Temperatura pracy (T-T): 0 - 40 °C
Temperatura przechowywania (T-T): -25 - 70 °C
Typ zasilacza: AC
Waga: 1.59 kg
Wewnętrzny: NIE
Wilgotność względna podczas pracy (H-H): 10 - 95%
Wilgotność względna przechowywania (H-H): 0 - 95%
Wskaźniki LED: Łącze, zasilanie, stan
Wymagania dotyczące zasilania: 100 - 240 V
Wymiary (szer. x gł. x wys.): 271.5 x 203.2 x 43.9 mm
Zarządzanie przez przeglądarkę WWW: Tak