AIR-CT5520-K9

Kod: AIR-CT5520-K9
2 756,67 zł 2 241,20 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco 5520, HTTP/HTTPS, SSH, Telnet, WCS, CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP, 10, 100, 1000 Mbit/s, IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, ..., SNMP, SSL/TLS, TKIP, WEP, CCMP

Informacje szczegółowe

Opis szczegółowy produktu

Zmodernizuj swoją sieć bezprzewodową do 802.11ac Wave 2

Kontroler bezprzewodowej sieci LAN Cisco 5520 Series to wysoce skalowalna, bogata w usługi, odporna i elastyczna platforma, idealna dla średnich i dużych wdrożeń korporacyjnych i kampusowych. Jako część rozwiązania Cisco Unified Access, 5520 jest zoptymalizowany dla nowej generacji sieci bezprzewodowych 802.11ac Wave 2.

Cechy i możliwości

Jako komponent rozwiązania Cisco Unified Access kontroler bezprzewodowej sieci LAN 5520 Series zapewnia komunikację w czasie rzeczywistym między punktami dostępowymi Cisco Aironet, Cisco Prime Infrastructure i Cisco Mobility Services Engine. Współpracuje również z innymi kontrolerami Cisco.
Seria 5520 jest wyposażona w zintegrowane usługi:

- Application Visibility and Control (AVC) zapewnia szczegółową klasyfikację i priorytetyzację tysięcy krytycznych dla biznesu aplikacji z dynamicznymi aktualizacjami protokołów
- Świadome lokalizacji usługi Bonjour i Chromecast ogłaszane w sieci warstwy 3 na poziomie użytkownika i urządzenia
- Wbudowany silnik klasyfikacji polityk oferuje uproszczone BYOD z natywnym profilowaniem urządzeń i usługami onboardingu
- Programowo definiowana segmentacja z Cisco TrustSec zmniejsza utrzymanie, złożoność i obciążenie list kontroli dostępu

Seria 5520 oferuje wyjątkową skalowalność:

- Obsługa do 1500 punktów dostępowych i 20 000 klientów
- Optymalizacja sieci nowej generacji 802.11ac Wave 2 z przepustowością 20 Gb
- Konsolidacja wielu kontrolerów w jeden z pojedynczym punktem zarządzania
- Obsługa wdrożeń scentralizowanych, rozproszonych i mesh
- Wdrażanie Cisco FlexConnect w lokalizacjach z maksymalnie 100 punktami dostępowymi w maksymalnie 1500 grupach

Seria 5520 oferuje funkcje wysokiej dostępności dla nieprzerwanej dostępności aplikacji i braku dodatkowych przestojów systemu:

- Przełączanie awaryjne punktów dostępowych i klientów w czasie poniżej sekundy dla nieprzerwanej dostępności aplikacji
- Podwójna nadmiarowa łączność Gigabit lub 10 Gigabit Ethernet
- Pamięć oparta na dyskach SSD — bez ruchomych części
- Opcjonalny nadmiarowy, wymieniany podczas pracy zasilacz dla braku dodatkowych przestojów systemu
- Zwiększony czas pracy systemu dzięki szybkim restartom

Cisco oferuje szeroką gamę kontrolerów i punktów dostępowych, które mogą obsługiwać funkcje bezprzewodowe w organizacjach każdej wielkości. Zakres obejmuje oddziały, małe i średnie firmy, po duże środowiska kampusowe i dostawców usług.

Dokumentacja do pobrania
Product Brochure

Parametry dodatkowe

Kategoria: CONTROLLERS
Waga: 9.1 kg
Algorytmy zabezpieczeń: SNMP, SSL/TLS, TKIP, WEP
Bezpieczeństwo użytkowania: UL 60950-1:2003, EN 60950:2000, EMI and susceptibility (Class A), U.S.: FCC Part 15.107 and 15.109, Canada: ICES-003, Japan: VCC
Częstotliwość wejściowa: 50/60 Hz
Klient DHCP: Tak
Kod Systemu Zharmonizowanego (HS): 85176990
Metoda uwierzytelniania: CCMP
Napięcie wejściowe: 100 - 240 V
Obsługa VLAN: Tak
Obsługiwane protokoły: CCMP, SNMP, CCM, TKIP-MIC, RFC 5426 TLS, RFC 2246 TLS, RFC 5415 CAPWAP, EAP, SNMP
Połączenie WAN: Ethernet (RJ-45)
Porty Ethernet LAN (RJ-45): 6
Prąd wejściowy: 1.05 A
Protokoły zarządzania: HTTP/HTTPS, SSH, Telnet, WCS
Serwer DHCP: Tak
Standardy sieciowe: IEEE 802.11a, IEEE 802.11ac, IEEE 802.11b, IEEE 802.11d, IEEE 802.11e, IEEE 802.11g, IEEE 802.11h, IEEE 802.11k, IEEE 802.11n, I
Syslog: Tak
Szybkości transmisji Ethernet LAN: 10,100,1000 Mbit/s
Temperatura pracy (T-T): 5 - 40 °C
Temperatura przechowywania (T-T): -40 - 65 °C
Waga: 9,1 kg
Wilgotność względna: 0 - 12192%
Wilgotność względna podczas pracy (H-H): 10 - 90%
Wilgotność względna przechowywania (H-H): 5 - 95%
Wskaźniki LED: Tak
Wydzielanie ciepła: 392 BTU/h
Wymiary (szer. x gł. x wys.): 440 x 539 x 44.5 mm
Wysokość n.p.m. podczas pracy: 0 - 3000 m