AIR-WLC4402-50-K9
Kod: AIR-WLC4402-50-K9Produkty powiązane
Opis szczegółowy produktu
Kontroler bezprzewodowej sieci LAN Cisco® 4400 Series zapewnia systemowe funkcje bezprzewodowej sieci LAN dla średnich i dużych obiektów. Dzięki automatyzacji funkcji konfiguracji i zarządzania WLAN menedżerowie sieci mają kontrolę, bezpieczeństwo, redundancję i niezawodność potrzebne do ekonomicznego skalowania i zarządzania sieciami bezprzewodowymi tak łatwo, jak skalują i zarządzają tradycyjnymi sieciami przewodowymi.Kontroler bezprzewodowej sieci LAN Cisco 4400 Series współpracuje z punktami dostępowymi Cisco Aironet®, Cisco Wireless Control System (WCS) i Cisco Wireless Location Appliance, aby obsługiwać krytyczne dla biznesu bezprzewodowe aplikacje danych, głosu i wideo. Zapewnia komunikację w czasie rzeczywistym między punktami dostępowymi a innymi kontrolerami bezprzewodowej sieci LAN, aby dostarczać scentralizowane polityki bezpieczeństwa, funkcje bezprzewodowego systemu zapobiegania włamaniom (IPS), nagradzane zarządzanie RF, jakość usług (QoS) i mobilność.
Ponieważ kontroler bezprzewodowej sieci LAN Cisco 4400 Series obsługuje 802.11a/b/g i projekt 2.0 standardu IEEE 802.11n, organizacje mogą wdrożyć rozwiązanie najlepiej odpowiadające ich indywidualnym wymaganiom. Organizacje mogą zaoferować solidne pokrycie z 802.11a/b/g lub dostarczyć wyższą wydajność z 5-krotnie większą przepustowością i bezprecedensową niezawodnością, wykorzystując 802.11n oraz rozwiązania bezprzewodowe nowej generacji Cisco i Cisco Enterprise Wireless Mesh.
Kontroler bezprzewodowej sieci LAN Cisco 4402 z dwoma portami Ethernet 1 GB obsługuje 50 punktów dostępowych, zapewnia jedno gniazdo rozszerzeń, a ponadto każdy kontroler WLAN Cisco 4400 obsługuje opcjonalny nadmiarowy zasilacz, aby zapewnić maksymalną dostępność.
Parametry dodatkowe
| Kategoria: | CONTROLLERS |
|---|---|
| Waga: | 6.95 kg |
| Certyfikacja: | CE Mark UL 60950-1:2003 EN 60950:2000 EMI (Class A): U.S.: FCC Part 15.107 and 15.109 Canada: ICES-003 Japan: VCCI Europe: EN 55 |
| Dioda LED Link/Act: | Tak |
| Ethernet LAN: | Tak |
| Funkcje zabezpieczeń: | • WPA • IEEE 802.11i (WPA2, RSN) • RFC 1321 MD5 Message-Digest Algorithm • RFC 1851 The ESP Triple DES Transform • RFC 2104 HMAC |
| Interfejs hosta: | RJ-45 |
| Maksymalna szybkość przesyłania danych: | 100 Mbit/s |
| Obsługiwane szybkości przesyłania danych: | 10/100/1000 Mbps Ethernet |
| Platforma zarządzania: | Telnet, SSH, port szeregowy |
| Pobór mocy (typowy): | 50 W |
| Porty we/wy: | RJ45, RS232 |
| Protokoły zarządzania: | HTTP/HTTPS |
| Standard sieci bezprzewodowej: | IEEE 802.11a, 802.11b, 802.11g, 802.11d, 802.11h, 802.11n |
| Technologia łączności: | Bezprzewodowa |
| Temperatura pracy (T-T): | 0 - 40 °C |
| Temperatura przechowywania (T-T): | -25 - 70 °C |
| Typ gniazda: | 1000Base-X transceiver x 2 |
| Waga: | 6.95 kg |
| Wi-Fi: | Tak |
| Wilgotność względna podczas pracy (H-H): | 10 - 95% |
| Wilgotność względna przechowywania (H-H): | 0 - 95% |
| Wymagania dotyczące zasilania: | 100 240 VAC |
| Wymiary (szer. x gł. x wys.): | 443 x 400 x 44.5 mm |
| Zalecany zakres temperatury pracy (T-T): | 0 - 40 °C |
