C68008P40G

Kod: C68008P40G
0,05 zł 0,04 zł bez VAT Cena jednostkowa:
Na zamówienie
Możemy doręczyć do:
30.10.2026

Cisco Catalyst C68008P40G, Zarządzany, 40 Gigabit Ethernet, Montaż w szafie rack

Informacje szczegółowe

Opis szczegółowy produktu

Przełączniki rodziny Cisco Catalyst® 6800 oferują 8-portowy moduł 40-Gigabit Ethernet, obsługujący różnorodne potrzeby wysokiego pasma dla przedsiębiorstwa nowej generacji. Współpracując z modułem Catalyst® Supervisor Engine 2T/2TXL (VS-S2T-10G i VS-S2T-10GXL) lub Catalyst Supervisor Engine 6T/6TXL (C6800-SUP6T i C6800-SUP6T-XL), mogą one obsługiwać różne potrzeby we wdrożeniach kampusowych. Karta liniowa obejmuje dwa warianty: światłowodowy moduł 8-portowy 40-Gigabit Ethernet Catalyst 6800 non-XL oraz światłowodowy moduł 8-portowy 40-Gigabit Ethernet Catalyst 6800 XL.

Moduły obsługują sprzętową replikację multicast, jakość usług (QoS), listy kontroli dostępu (ACL), ramki jumbo i niskie opóźnienia, aby zapewnić bezpieczną i przewidywalną wydajność dla aplikacji wymagających dużego pasma. Oba mają wspólną architekturę ASIC i obsługują ten sam zestaw funkcji sprzętowo. Ośmioportowe moduły 40-Gigabit Ethernet mogą również pracować w trybie wydajności. Zawierają funkcje sprzętowe, takie jak Virtual Switching System (VSS), Location ID Separation Protocol (LISP), Security Group Tagging (SGT) i Access Control (SGACL), MACsec (802.1ae), kształtowanie ruchu, hierarchiczna jakość usług (HQoS), Software-Defined Access (SDA) i inne. Karty liniowe mają również pasywną technologię UHF RFID skierowaną do przodu, zapewniającą najnowsze możliwości Auto-ID do zarządzania zasobami. Obsługują transceivery Quad Small Form-Factor Pluggable (QSFP). Moduły zostały zaprojektowane, aby sprostać rosnącemu zapotrzebowaniu na agregację strumieni 40-Gigabit Ethernet we wdrożeniach kampusowych, a także na transport 40-Gigabit Ethernet w rdzeniu sieci.

Parametry dodatkowe

Kategoria: CATALYST C6800
Waga: 5.68 kg
Algorytmy szeregowania kolejek: Deficit weighted round robin (DWRR), Weighted random early detection (WRED)
Algorytmy zabezpieczeń: 128-bitowy AES
Certyfikacja: FCC Part 15 (CFR 47) A , ICES-003 A , VCCI A , EN55022 A , EN55024 , CISPR24 , CISPR 22 A, AS/NZS CISPR 22 A, ETS 300 386, KN 22
Głębokość: 391.1 mm
Kolor produktu: Szary
Liczba portów światłowodowych: 8
Liczba sieci VLAN: 4000
Lista kontroli dostępu (ACL): Tak
Montaż w szafie rack: Tak
Obsługa 10G: Tak
Obsługa Quality of Service (QoS): Tak
Obsługa ramek jumbo: Tak
Obsługa VLAN: Tak
Pamięć wewnętrzna: 2048 MB
Protokoły routingu: LISP, MPLS
Protokoły zarządzania: ETHERLIKE-MIB (RFC 1643), IF-MIB (RFC 1573), Bridge MIB (RFC 1493), CISCO-STACK-MIB, CISCO-VTP-MIB, CISCO-CDP-MIB, RMON MIB (RFC
Przepustowość: 120 Mp/s
Standardy sieciowe: IEEE 802.1AE, IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.3ad, IEEE 802.3ba, IEEE 802.3x
Szerokość: 416.5 mm
Tablica adresów MAC: 128000 entries
Temperatura pracy (T-T): 0 - 40 °C
Temperatura przechowywania (T-T): -40 - 75 °C
Typ modułów optycznych przełącznika: 40 Gigabit Ethernet
Typ przełącznika: Zarządzany
Waga: 5.68 kg
Wilgotność względna podczas pracy (H-H): 10 - 90%
Wskaźniki LED: Tak
Wysokość: 43.9 mm
Wysokość n.p.m. podczas pracy: -150 - 3000 m
Złącze światłowodowe: QSFP