SPA-1XCHOC12/DS0
Kod: SPA-1XCHOC12/DS0Opis szczegółowy produktu
Konstrukcja Cisco® I-Flex łączy współdzielone adaptery portów (SPA) i procesory interfejsów SPA (SIP), wykorzystując rozszerzalną architekturę umożliwiającą priorytetyzację usług głosu, wideo i danych. Klienci korporacyjni i dostawcy usług mogą wykorzystać lepszą ekonomikę slotów wynikającą z modułowych adapterów portów, wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje możliwości łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, zapewniającym wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do świadczenia usług premium, skutecznie obniżając całkowity koszt posiadania. Niniejsza karta katalogowa zawiera specyfikacje adaptera Cisco 1-Port Channelized OC12/STM-4 SPA (patrz rysunek 1).Adapter Cisco 1-Port Channelized OC-12/STM-4 SPA jest dostępny na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwości rozbudowy. Portfolio Cisco SPA/SIP kontynuuje nacisk Cisco na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP umożliwia wdrażanie różnych interfejsów (Packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.
Zastosowania
Ruch internetowy nadal rośnie w eksplozywnym tempie — liczba użytkowników podwaja się co roku. Ten niespotykany wzrost zwiększa zapotrzebowanie na interfejsy o wyższej pojemności, od OC-3/STM-1 do OC-48/STM-16. Ponadto POS umożliwia efektywny transport ruchu IP i wykorzystuje konkatenowane ładunki SONET/SDH (tj. STS-3c/VC-4, STS-12c/VC-4-4c lub STS-48c/VC-4-16c), aby osiągnąć wyższy stopień multipleksacji statystycznej. Obecnie usługi konkatenowane o szybkościach VC-4 są dostępne tylko w niektórych częściach świata (na przykład w Europie), a wyższe szybkości nie są jeszcze powszechnie dostępne. Nowy adapter Channelized OC-12/STM-4 SPA zapewnia klientom w tych regionach interfejs STM-4 POS, który można udostępnić poprzez tradycyjną sieć. Adapter Channelized OC12/STM-4 SPA bazuje na możliwości kanalizacji SONET/SDH.
Funkcje w skrócie
- 1 port Channelized OC-12/STM-4 na adapter SPA
- Mapowanie SONET VT 1.5: STS-1<>VTG<>VT1.5<>DS1<>
- Mapowanie SONET PDH-DS-3 (M13 i C-bit): STS-1<>DS3<>DS1<>nxDS0
- Mapowanie SDH VC-12 (AU-4<>TUG3<>TUG2<>VC-12<>E1<>nxE0
- Mapowanie SDH VC-11 (AU-3<>TUG2<>VC-11<>DS1<>nxDS0)
- Mapowanie SONET DS-3: STS-1<>DS3 (clear channel)
- Mapowanie SDH DS-3: AU-4<>TUG3<>VC-3<>DS3 lub AU-3<>VC-3<>DS3
- Mapowanie SDH E3: AU-4<>TUG3<>VC-3<>E3 lub AU-3<>VC-3<>E3
- Obsługa testu stopy błędów (BERT) dla kanałów T3/E3
- Obsługa kanalizacji dla 4 kanałów OC-3 lub 12 DS-3, lub 336 DS-1, lub 2K DS-0, lub n x DS-0, lub dowolnej ich kombinacji
- Wiązanie multilink na kanałach T1/E1 zgodnie z RFC 1990
- Subrate DS-3
- Obsługa BERT dla kanałów T1/E1
Parametry dodatkowe
| Kategoria: | CARDS |
|---|---|
| Waga: | 0.57 kg |
| Bezpieczeństwo użytkowania: | UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825 laser safety (SR, IR-Class 1 |
| Kompatybilność elektromagnetyczna: | FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR22, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3 |
| Liczba wnęk SPA na moduł: | 1 |
| Obsługa MIB: | SONET-MIB (RFC 3592), SONET/SDH-MIB (RFC 2558), CISCO-SONET-MIB, DS-3/E3-MIB (RFC 3896), DS-1/E1-MIB (RFC 2496) |
| Obsługa Quality of Service (QoS): | Tak |
| Obsługiwane adaptery portów SPA: | Szeregowy/kanałowy |
| Pobór mocy (typowy): | 41.3 W |
| Produkty zgodne: | Cisco 7600 Series Routers Cisco XR 12000 Series Routers Cisco ASR 1000 Series Router Cisco CRS |
| Protokoły zarządzania: | SONET-MIB (RFC 3592), SONET/SDH-MIB (RFC 2558), CISCO-SONET-MIB, DS-3/E3-MIB (RFC 3896), DS-1/E1-MIB (RFC 2496), Simple Network |
| Temperatura pracy (T-T): | 5 - 40 °C |
| Temperatura przechowywania (T-T): | -40 - 70 °C |
| Typ produktu: | Procesor interfejsów |
| Waga: | 570 g |
| Wilgotność względna podczas pracy (H-H): | 5 - 85% |
| Wilgotność względna przechowywania (H-H): | 5 - 95% |
| Wymiana SPA podczas pracy (OIR): | Tak |
