SPA-1XCHOC48/DS3
Kod: SPA-1XCHOC48/DS3Opis szczegółowy produktu
Konstrukcja Cisco® I-Flex łączy współdzielone adaptery portów (SPA) i procesory interfejsów SPA (SIP), wykorzystując rozszerzalną architekturę umożliwiającą priorytetyzację usług głosu, wideo i danych. Klienci korporacyjni i dostawcy usług mogą wykorzystać lepszą ekonomikę slotów wynikającą z modułowych adapterów portów, wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje możliwości łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, zapewniającym wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do świadczenia usług premium, skutecznie obniżając całkowity koszt posiadania. Niniejsza karta katalogowa zawiera specyfikacje adaptera Cisco 1-Port Channelized OC48/STM-16 SPA.Adapter Cisco 1-Port Channelized OC-48/STM-16 SPA jest dostępny na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwości rozbudowy. Portfolio Cisco SPA/SIP kontynuuje nacisk Cisco na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP umożliwia wdrażanie różnych interfejsów (Packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.
Zastosowania
Ruch internetowy nadal rośnie w eksplozywnym tempie — liczba użytkowników podwaja się co roku. Ten niespotykany wzrost zwiększa zapotrzebowanie na interfejsy o wyższej pojemności, od OC-3/STM-1 do OC-48/STM-16. Ponadto POS umożliwia efektywny transport ruchu IP i wykorzystuje konkatenowane ładunki SONET/SDH (tj. STS-3c/VC-4, STS-12c/VC-4-4c lub STS-48c/VC-4-16c), aby osiągnąć wyższy stopień multipleksacji statystycznej.
Dostawcy usług stoją przed wyzwaniem sprostania zapotrzebowaniu klientów poprzez budowę skalowalnych, bogatych w funkcje sieci brzegowych, które mogą dostarczać usługi o wartości dodanej, takie jak sieci VPN Multiprotocol Label Switching (MPLS VPN); integracja głosu, wideo i danych; oraz warstwowe oferty usług przy wszystkich szybkościach interfejsów bez pogarszania gęstości czy wydajności z pełną szybkością łącza. Adapter Cisco Channelized OC-48/STM-16 SPA kanalizuje jeden interfejs OC-48 lub STM-16 na kanały DS-3, E3, OC-3c, STM-1c, OC-12c lub STM-4c i zapewnia obszerny zestaw funkcji brzegowych wspierających usługi, działając jednocześnie z pełną szybkością łącza na wszystkich portach.
Funkcje w skrócie
- 1 port Channelized OC-48/STM-16 na adapter SPA
- Mapowanie SONET PDH-DS3 (M23 i C-bit): STS-1<>DS3
- Obsługa kanalizacji dla 4 kanałów OC-12, 16 OC-3, 48 DS-3 lub dowolnej ich kombinacji
- Subrate DS-3
- Obsługa testu stopy błędów (BERT) dla kanałów T3/E3
- MDL dla kanałów T3/E3
Parametry dodatkowe
| Kategoria: | CARDS |
|---|---|
| Waga: | 0.57 kg |
| Bezpieczeństwo użytkowania: | UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825, 21CFR1040 |
| Kompatybilność elektromagnetyczna: | FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, EN50082-1, EN61000-6-1 |
| Obsługa MIB: | SONET-MIB (RFC 3592), SONET/SDH-MIB (RFC 2558), CISCO-SONET-MIB, DS-3/E3-MIB (RFC 3896) |
| Obsługa Quality of Service (QoS): | Tak |
| Obsługiwane adaptery portów SPA: | Szeregowy/kanałowy |
| Pobór mocy (typowy): | 44 W |
| Produkty zgodne: | Cisco XR 12000 Series Routers Cisco ASR 9000 Series Router |
| Protokoły zarządzania: | SONET-MIB (RFC 3592), SONET/SDH-MIB (RFC 2558), CISCO-SONET-MIB, DS-3/E3-MIB (RFC 3896), Simple Network Management Protocol (SNM |
| Temperatura pracy (T-T): | 5 - 40 °C |
| Temperatura przechowywania (T-T): | -40 - 70 °C |
| Typ produktu: | Procesor interfejsów |
| Waga: | 570 g |
| Wilgotność względna podczas pracy (H-H): | 5 - 85% |
| Wilgotność względna przechowywania (H-H): | 5 - 95% |
| Wymiana SPA podczas pracy (OIR): | Tak |
