SPA-1XCHSTM1/OC3

Kod: SPA-1XCHSTM1/OC3
1 621,57 zł 1 318,35 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco SPA-1XCHSTM1/OC3, Wewnętrzny, Przewodowa, CardBus, Światłowód, 2560 Mbit/s, Szary, Srebrny

Informacje szczegółowe

Opis szczegółowy produktu

Karta Cisco 1-Port Channelized STM-1/OC-3 SPA odpowiada na te potrzeby, znacznie zmniejszając ilość sprzętu agregacyjnego i połączeń wymaganych między routerami brzegowymi a szkieletowymi. Karta SPA zapewnia przełącznikom Cisco 6500 oraz routerom 7600 i 12000 Series obsługę agregacji T1/E1. Zaprojektowana dla operatorów telekomunikacyjnych i dostawców usług internetowych (ISP), karta SPA zawiera jeden port OC-3/STM-1, który można skonfigurować z wieloma kanałami nxT1, T1, częściowego T1 lub DS-0 w środowisku SONET lub nxE1, E1, częściowego E1 lub 64 kb/s w środowisku SDH.

Przy konfiguracji w trybie ramkowania SDH karta SPA obsługuje kanalizację na 63 niezależne kanały E1 (mapowanie VC-12). Przy konfiguracji w trybie ramkowania SONET karta SPA obsługuje kanalizację na 84 niezależne kanały T1 (mapowanie VT1.5 lub mapowanie CT-3 na STS-1).

Parametry dodatkowe

Kategoria: CARDS
Waga: 0.34 kg
Bezpieczeństwo użytkowania: UL/CSA/IEC/EN 60950-1, IEC/EN 60825 Laser Safety, AS/NZS 60950, FDA Code of Federal Regulations Laser Safety
Głębokość: 184.9 mm
Interfejs: Światłowód
Interfejs hosta: CardBus
Kolor produktu: Szary, srebrny
Kompatybilność elektromagnetyczna: FCC Part 15 Class A, ICES 003 Class A, AS/NZS 3548 Class A, CISPR 22 Class B (up to 1GHz), EN55022 Class B (up to 1GHz), VCCI Cl
Liczba portów światłowodowych: 1
Maksymalna szybkość przesyłania danych: 2560 Mbit/s
Obsługa MIB: RFC 2558, RFC 2495, RFC 2496
Obsługiwane protokoły sieciowe: HDLC, PPP, RFC 1662, Frame Relay, RFC 1490, IPv4/IPv6
Pełny dupleks: Tak
Produkty zgodne: Cisco 7600 Cisco ASR 1000 Cisco ASR 9000
Szerokość: 171.5 mm
Technologia łączności: Przewodowa
Temperatura pracy (T-T): 5 - 40 °C
Temperatura przechowywania (T-T): -40 - 70 °C
Waga: 340 g
Wewnętrzny: Tak
Wi-Fi: Nie
Wilgotność względna podczas pracy (H-H): 5 - 85%
Wilgotność względna przechowywania (H-H): 5 - 95%
Wskaźniki LED: Tak
Wysokość: 20.3 mm
Wysokość n.p.m. podczas pracy: -60 - 4000 m
Złącze światłowodowe: SFP