SPA-1XOC12-POS

Kod: SPA-1XOC12-POS
291,88 zł 237,30 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco SPA-1XOC12-POS, Wewnętrzny, Przewodowa, CardBus, Światłowód, Srebrny

Informacje szczegółowe

Opis szczegółowy produktu

Podejście Cisco I-Flex łączy adaptery portów SPA (shared port adapters) i procesory interfejsów SPA (SIP), zapewniając rozszerzalną konstrukcję, która umożliwia priorytetyzację usług danych, głosu i wideo. Klienci korporacyjni i dostawcy usług mogą korzystać z lepszej ekonomiki gniazd wynikającej z modułowych adapterów portów wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje opcje łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, które zapewniają wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do dostarczania usług premium, skutecznie zmniejszając jednocześnie ogólny koszt posiadania.

Przegląd produktu

Karta Cisco 1-Port OC-12 POS SPA jest dostępna na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwej rozbudowie. Portfolio Cisco SPA/SIP kontynuuje nacisk Cisco na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP pozwala na wdrażanie różnych interfejsów (packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.

Karta Cisco 1-Port OC-12 POS SPA zapewnia pojedynczy interfejs Small Form-Factor Pluggable (SFP). Moduły SFP są dostępne w wielu zasięgach optycznych od 2 do 80 kilometrów (km).

Parametry dodatkowe

Kategoria: CARDS
Waga: 0.34 kg
Bezpieczeństwo użytkowania: UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825 laser safety (SR, IR-Class 1
Głębokość: 184.9 mm
Interfejs: Światłowód
Interfejs hosta: CardBus
Kolor produktu: Srebrny
Kompatybilność elektromagnetyczna: FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3-3
Liczba portów światłowodowych: 1
Obsługa Wake-on-LAN: Tak
Obsługiwane protokoły sieciowe: HDLC, RFC 2615, PPP, RFC 1662, Frame Relay, RFC 2427, IPv4/IPv6
Pełny dupleks: Tak
Plug and Play: Tak
Produkty zgodne: Cisco 7304 Cisco Catalyst 6500 Cisco 7600 Cisco 12000 Cisco XR 12000 Cisco ASR 1000
Szerokość: 171.5 mm
Technologia łączności: Przewodowa
Temperatura pracy (T-T): 5 - 40 °C
Temperatura przechowywania (T-T): -40 - 70 °C
Waga: 340 g
Wewnętrzny: Tak
Wi-Fi: Nie
Wilgotność względna podczas pracy (H-H): 5 - 85%
Wilgotność względna przechowywania (H-H): 5 - 95%
Wskaźniki LED: Tak
Wysokość: 20.3 mm
Wysokość n.p.m. podczas pracy: -60 - 4000 m
Zasilacz: 18 W
Złącze światłowodowe: SFP