SPA-24XDS-SFP

Kod: SPA-24XDS-SFP
778,35 zł 632,80 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco SPA-24XDS-SFP, Wewnętrzny, Przewodowa, CardBus, Ethernet / światłowód, 1000 Mbit/s, Szary, Srebrny

Informacje szczegółowe

Opis szczegółowy produktu

Szerokopasmowy współdzielony adapter portów (SPA) Cisco 1 Gb/s dla uniwersalnego routera szerokopasmowego Cisco uBR10012 umożliwia operatorom kablowym oferowanie szybkiej łączności szerokopasmowej na dużą skalę oraz uruchamianie nowych usług IP. Produkt obsługuje zarówno tradycyjne modemy kablowe DOCSIS 1.x i 2.x, jak i powstające rozwiązania szerokopasmowe (wideband). Nowy szerokopasmowy adapter SPA Cisco 1 Gb/s współpracuje z jednostką Cisco 5x20U Broadband Processing Engine, aby sprostać stale rosnącym potrzebom operatorów kablowych dostarczających usługi danych, głosu i wideo oparte na IP stale rosnącej liczbie abonentów.

Omówienie produktu

Rozproszoną i skalowalną architekturę uniwersalnego routera szerokopasmowego Cisco uBR10012 można rozbudować przy użyciu szerokopasmowego adaptera SPA Cisco 1 Gb/s, aby sprostać najbardziej wymagającym wielkoskalowym potrzebom usług IP operatorów kablowych. Mówiąc dokładniej, szerokopasmowy adapter SPA Cisco 1 Gb/s realizuje kluczowe funkcje systemu zakończenia modemów kablowych (CMTS), takie jak:

- Pojemność 24 kanałów downstream DOCSIS Annex B i 18 kanałów Annex A
- Zintegrowane przetwarzanie DOCSIS Media Access Control (MAC)
- Łączność z brzegowymi modulatorami kwadraturowymi (QAM) innych producentów przy użyciu dedykowanych podwójnych interfejsów Gigabit Ethernet
- Wbudowany silnik wiązania pakietów, który rozdziela pakiety IP na wiele kanałów downstream DOCSIS

Szerokopasmowy adapter SPA Cisco 1 Gb/s wykonuje całe tradycyjne i szerokopasmowe przetwarzanie DOCSIS pakietów wychodzących, w tym szyfrowanie BPI+. Szerokopasmowe pakiety MPEG są agregowane i enkapsulowane przy użyciu techniki wiązania pakietów DOCSIS 3.0 (tj. protokołów User Datagram Protocol [UDP], IP i Ethernet [tj. pakiety to DOCSIS przez szerokopasmowy MPEG przez UDP przez IP przez Ethernet]).

Każda obudowa Cisco uBR10012 może obsługiwać do dwóch szerokopasmowych adapterów SPA Cisco 1 Gb/s przy użyciu karty nośnej, która zajmuje sloty 1 i 2 w części I/O obudowy. Co równie ważne, adaptery te współpracują z istniejącymi jednostkami Cisco 5x20U Broadband Processing Engine, ponad dwukrotnie zwiększając dostępną przepustowość downstream systemu Cisco uBR10012.

Dokumentacja do pobrania
Product Brochure

Parametry dodatkowe

Kategoria: CARDS
Waga: 0.23 kg
Bezpieczeństwo użytkowania: UL60950 and CAN/CSA-C22.2 No. 60950, IEC/EN 60950, 73/23/EECIEC/EN 60950, AS/NZS 60950
Ethernet LAN: Tak
Głębokość: 184.9 mm
Interfejs: Ethernet / Światłowód
Interfejs hosta: CardBus
Kolor produktu: Szary, srebrny
Kompatybilność elektromagnetyczna: EN55022: 1998 Class B, CISPR 22: 1997 Class B, CFR 47 Part 15 Class B, ICES -003, Issue 2, Class B, VCCIV-3/2000.04, AS/NZS 3548
Liczba portów światłowodowych: 2
Maksymalna szybkość przesyłania danych: 1000 Mbit/s
Obsługa MIB: IF-MIB (RFC-2233), ENTITY-MIB (RFC-2737), MIBII (RFC1213), EtherLike-MIB (RFC-2665), IGMP-MIB (RFC-2993), RMON-MIB (RFC-1757), S
Pełny dupleks: Tak
Plug and Play: Tak
Porty Ethernet LAN (RJ-45): 4
Protokoły łącza danych: Gigabit Ethernet
Średni czas między awariami (MTBF): 500000 h
Szerokość: 203 mm
Technologia łączności: Przewodowa
Temperatura pracy (T-T): 5 - 40 °C
Temperatura przechowywania (T-T): -20 - 65 °C
Waga: 230 g
Wewnętrzny: Tak
Wilgotność względna podczas pracy (H-H): 5 - 85%
Wilgotność względna przechowywania (H-H): 10 - 90%
Wskaźniki LED: Tak
Wysokość: 175 mm
Wysokość n.p.m. podczas pracy: -60 - 4000 m
Zasilacz: 20 W
Złącze światłowodowe: SFP