SPA-2XCHOC12/DS0
Kod: SPA-2XCHOC12/DS0Opis szczegółowy produktu
Adapter Cisco 2-Port Channelized OC-12/STM-4 SPA jest dostępny na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwości rozbudowy. Portfolio Cisco SPA/SIP kontynuuje nacisk Cisco na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP umożliwia wdrażanie różnych interfejsów (Packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.Ruch internetowy nadal rośnie w eksplozywnym tempie — liczba użytkowników podwaja się co roku. Ten niespotykany wzrost zwiększa zapotrzebowanie na interfejsy o wyższej pojemności, od OC-3/STM-1 do OC-48/STM-16. Ponadto POS umożliwia efektywny transport ruchu IP i wykorzystuje konkatenowane ładunki SONET/SDH (tj. STS-3c/VC-4, STS-12c/VC-4-4c lub STS-48c/VC-4-16c), aby osiągnąć wyższy stopień multipleksacji statystycznej. Obecnie usługi konkatenowane o szybkościach VC-4 są dostępne tylko w niektórych częściach świata (na przykład w Europie), a wyższe szybkości nie są jeszcze powszechnie dostępne. Nowy kanalizowany adapter OC-12/STM-4 SPA zapewnia klientom w tych regionach interfejs STM-4 POS, który można udostępnić poprzez tradycyjną sieć. Adapter Cisco 2-Port Channelized OC-12/STM-4 SPA bazuje na możliwości kanalizacji SONET/SDH.
Parametry dodatkowe
| Kategoria: | CARDS |
|---|---|
| Waga: | 0.57 kg |
| Bezpieczeństwo użytkowania: | UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825, 21CFR1040 |
| Kompatybilność elektromagnetyczna: | FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3-3 |
| Liczba wnęk SPA na moduł: | 2 |
| Obsługa MIB: | SONET-MIB (RFC 3592), SONET/SDH-MIB (RFC 2558), CISCO-SONET-MIB, DS-3/E3-MIB (RFC 3896), DS-1/E1-MIB (RFC 2496) |
| Obsługa Quality of Service (QoS): | Tak |
| Obsługiwane adaptery portów SPA: | Szeregowy/kanałowy |
| Pobór mocy (typowy): | 52 W |
| Produkty zgodne: | Cisco ASR9000 Series |
| Protokoły zarządzania: | SNMP |
| Temperatura pracy (T-T): | 5 - 40 °C |
| Temperatura przechowywania (T-T): | -40 - 70 °C |
| Typ produktu: | Procesor interfejsów |
| Waga: | 570 g |
| Wilgotność względna podczas pracy (H-H): | 5 - 85% |
| Wilgotność względna przechowywania (H-H): | 5 - 95% |
| Wymiana SPA podczas pracy (OIR): | Tak |
