SPA-2XT3/E3
Kod: SPA-2XT3/E3Produkty powiązane
Opis szczegółowy produktu
Podejście Cisco® I-Flex łączy adaptery portów SPA (shared port adapters) i procesory interfejsów SPA (SIP), zapewniając rozszerzalną konstrukcję, która umożliwia priorytetyzację usług danych, głosu i wideo. Klienci korporacyjni i dostawcy usług mogą korzystać z lepszej ekonomiki gniazd wynikającej z modułowych adapterów portów wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje opcje łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, które zapewniają wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji QoS do dostarczania usług premium, skutecznie zmniejszając jednocześnie ogólny koszt posiadania. Ta karta katalogowa zawiera specyfikacje kart Cisco 4-Port i 2-Port Clear Channel T3/E3 SPA.Zapotrzebowanie na korporacyjne sieci szkieletowe o wysokiej pojemności, szybki dostęp do globalnego Internetu i połączenia trunkingowe dla sieci dostawców usług doprowadziło do wzrostu liczby połączeń clear channel T3/E3, który przewyższył wszystkie inne typy i szybkości linii dzierżawionych. Ten wzrost stanowi ogromne obciążenie dla dostawców usług i menedżerów sieci, którzy muszą udostępniać nowe połączenia T3/E3 i zarządzać nimi. Karty Cisco Clear Channel T3/E3 SPA dla routerów Cisco 7304, 6500, 7600 i 12000 Series oferują łączność i terminację linii T3/E3 o wysokiej gęstości i łatwości zarządzania. Ze zintegrowanymi jednostkami DSU interfejsu liniowego, które pozwalają na bezpośrednią terminację linii T3/E3 na routerze Cisco, karty Cisco Clear Channel T3/E3 SPA upraszczają zarządzanie liniami T3/E3, zmniejszają koszty udostępniania i uwalniają cenne miejsce w szafach.
Karty Cisco Clear Channel T3/E3 SPA zostały zaprojektowane, aby zapewnić bezpośrednią łączność z liniami T3/E3 dla komunikacji w pełnym dupleksie z szybkością T3 44,736 MHz lub E3 34,368 MHz. Są dostępne w opcjach 2- i 4-portowych. Porty można konfigurować jako wszystkie T3 lub wszystkie E3. Aby obsłużyć najszerszy zakres środowisk operacyjnych i zaoferować największą elastyczność w udostępnianiu połączeń clear channel T3/E3, karty Cisco Clear Channel T3/E3 SPA robią przełomowy krok, łącząc własnościowe funkcje subrate i skramblowania producentów DSU T3/E3: Quick Eagle Networks (dawniej Digital Link), Larscom, ADC Kentrox, Adtran i Verilink. Obsługa subrate w kartach Cisco Clear Channel T3/E3 SPA maksymalizuje zastosowanie tych produktów w środowiskach dostawców usług dla warstwowych usług T3. Jednocześnie obsługując współpracę z szeroką gamą producentów DSU innych firm, karty Cisco Clear Channel T3/E3 SPA oferują elastyczność obsługi zainstalowanego sprzętu bez wiązania klientów z rozwiązaniem własnościowym.
Karty Cisco Clear Channel T3/E3 SPA są wymieniane podczas pracy i obsługują przezroczystą dla usług wymianę podczas pracy (OIR), pozwalając na wyjęcie karty SPA bez wpływu na procesor interfejsów i inne karty SPA.
Dokumentacja do pobrania
Product Brochure
Parametry dodatkowe
| Kategoria: | CARDS |
|---|---|
| Waga: | 0.34 kg |
| Bezpieczeństwo użytkowania: | UL 60950, CSA 22.2 No.60950, IEC 60950, EN 60950, AS/NZS 3260, TS001 |
| Certyfikacja: | CE |
| Głębokość: | 184.9 mm |
| Ilość w opakowaniu: | 1 szt. |
| Impedancja: | 75 Ω |
| Kolor produktu: | Stal nierdzewna |
| Kompatybilność elektromagnetyczna: | CFR47, ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, EN61000-6-1 |
| Obsługa MIB: | RFC 2496 MIB (T3 MIB), T1.231 MIB |
| Pełny dupleks: | Tak |
| Pobór mocy (typowy): | 7.7 W |
| Porty we/wy: | 2 x T3/E3 |
| Produkty zgodne: | Cisco 7600, ASR 1000, ASR 9000 |
| Protokoły łącza danych: | HDLC, PPP, RFC 1662, Frame Relay, RFC 1490 |
| Protokoły zarządzania: | SNMP |
| Szerokość: | 171.5 mm |
| Technologia łączności: | Przewodowa |
| Temperatura pracy (T-T): | 5 - 40 °C |
| Temperatura przechowywania (T-T): | -40 - 70 °C |
| Waga: | 340 g |
| Wewnętrzny: | Tak |
| Wilgotność względna podczas pracy (H-H): | 5 - 85% |
| Wilgotność względna przechowywania (H-H): | 5 - 95% |
| Wysokość: | 20.3 mm |
