SPA-4XOC3-POS

Kod: SPA-4XOC3-POS
583,77 zł 474,61 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco SPA-4XOC3-POS, Wewnętrzny, Przewodowa, Światłowód, Czarny, Zielony, Stal nierdzewna

Informacje szczegółowe

Opis szczegółowy produktu

Podejście Cisco® I-Flex łączy adaptery portów SPA (shared port adapters) i procesory interfejsów SPA (SIP), zapewniając rozszerzalną konstrukcję, która umożliwia priorytetyzację usług danych, głosu i wideo. Klienci korporacyjni i dostawcy usług mogą korzystać z lepszej ekonomiki gniazd wynikającej z modułowych adapterów portów wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje opcje łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, które zapewniają wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do dostarczania usług premium, skutecznie zmniejszając jednocześnie ogólny koszt posiadania. Ta karta katalogowa zawiera specyfikacje kart Cisco 2-Port i 4-Port OC-3c/STM-1c POS SPA

Karty Cisco 2- i 4-Port OC-3 POS SPA są dostępne na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwej rozbudowie. Portfolio Cisco SPA/SIP kontynuuje nacisk Cisco na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP pozwala na wdrażanie różnych interfejsów (packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.
Karty Cisco 2- i 4-Port OC-3 POS SPA są dostępne z dwoma lub czterema interfejsami Small Form-Factor Pluggable (SFP). Moduły SFP są dostępne w wielu zasięgach optycznych od 2 do 80 kilometrów (km).

Dokumentacja do pobrania
Product Brochure

Parametry dodatkowe

Kategoria: CARDS
Waga: 0.34 kg
Bezpieczeństwo użytkowania: UL 60950, CSA 22.2-No.60950, EN60950, IEC 60950 CB Scheme, ACA TS001, AS/NZS 3260, EN60825\IEC60825 laser safety (SR, IR-Class 1
Głębokość: 184.9 mm
Ilość w opakowaniu: 1 szt.
Interfejs: Światłowód
Kolor produktu: Czarny, zielony, stal nierdzewna
Kompatybilność elektromagnetyczna: FCC (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, EN61000-6-1, EN61000-3-2, EN61000-3-3, NEBS, SR
Liczba portów światłowodowych: 4
Obsługa MIB: RFC 2558 MIB (SONET/SDH)
Pobór mocy (typowy): 14 W
Produkty zgodne: Cisco 7304, Catalyst 6500, 7600, ASR 1000, CRS-1, CRS-3
Protokoły łącza danych: HDLC, RFC 2615, PPP, RFC 1662, RFC 2427
Protokoły zarządzania: SNMP
Szerokość: 171.5 mm
Technologia łączności: Przewodowa
Temperatura pracy (T-T): 5 - 40 °C
Temperatura przechowywania (T-T): -40 - 70 °C
Waga: 340 g
Wewnętrzny: Tak
Wilgotność względna podczas pracy (H-H): 5 - 85%
Wilgotność względna przechowywania (H-H): 5 - 95%
Wskaźniki LED: Tak
Wysokość: 20.3 mm
Złącze światłowodowe: SFP