SPA-8X1FE-TX-V2
Kod: SPA-8X1FE-TX-V2Produkty powiązane
Opis szczegółowy produktu
Podejście Cisco® I-Flex łączy współdzielone adaptery portów (SPA) i procesory interfejsów SPA (SIP), zapewniając rozszerzalną konstrukcję, która umożliwia priorytetyzację usług danych, głosu i wideo. Klienci korporacyjni i dostawcy usług mogą skorzystać z lepszej ekonomiki slotów wynikającej z modułowych adapterów portów, wymiennych między platformami routingu Cisco. Konstrukcja Cisco I-Flex maksymalizuje możliwości łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, zapewniającym wydajność z pełną szybkością łącza. Cisco I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do świadczenia usług premium, skutecznie obniżając całkowity koszt posiadania. Niniejsza karta katalogowa zawiera specyfikacje adapterów Cisco 4-Port i 8-Port 10BASE-T/100BASE-TX Fast Ethernet Shared Port Adapter w wersji 2Adaptery Cisco Fast Ethernet SPA są dostępne na zaawansowanych platformach routingu Cisco, oferując korzyści skalowalności sieci przy niższych kosztach początkowych i łatwej rozbudowie. Portfolio Cisco SPA/SIP kontynuuje nacisk firmy na ochronę inwestycji wraz ze spójną obsługą funkcji, szeroką dostępnością interfejsów i najnowszą technologią. Portfolio Cisco SPA/SIP umożliwia wdrażanie różnych interfejsów (packet over SONET/SDH [POS], ATM, Ethernet itd.) na tym samym procesorze interfejsów.
Interfejsy Fast Ethernet są powszechnie używane do wzajemnego łączenia routerów lub innych urządzeń w centrali, centrum danych lub w sieci metropolitalnej (MAN). Dzięki adapterom Cisco Fast Ethernet SPA użytkownicy mogą dowolnie łączyć porty SPA z innymi typami interfejsów w tym samym slocie. Każdy adapter SPA zapewnia opartą na standardach implementację Fast Ethernet w celu zapewnienia zgodności i interoperacyjności.
Zastosowania
Adaptery Cisco Fast Ethernet SPA mogą być używane w dowolnej kombinacji następujących zastosowań:
- Usługi triple-play dla klientów indywidualnych
- Usługi Metro Ethernet
- Konwergentne usługi dla klientów indywidualnych i biznesowych
- Peering internetowy
- Agregacja między punktami obecności (POP) i wewnątrz nich
Dokumentacja do pobrania
Product Brochure
Parametry dodatkowe
| Kategoria: | CARDS |
|---|---|
| Waga: | 0.34 kg |
| Bezpieczeństwo użytkowania: | UL 60950-1, CSA C22 No. 60950-1, EN 60950-1, IEC 60950-1, AS/NZS 60950, EN 60825-1, EN 60825-2, 21 CRF 1040 |
| Ethernet LAN: | Tak |
| Głębokość: | 184.9 mm |
| Ilość w opakowaniu: | 1 szt. |
| Interfejs: | Ethernet |
| Kolor produktu: | Czarny, stal nierdzewna |
| Kompatybilność elektromagnetyczna: | FCC, ICES 003, CISPR 22, EN 55022, EN 300386, AS/NRZ, VCCI, EN 50082-1/EN 6100-6-1, EN 55024, BSMI |
| Liczba sieci VLAN: | 8000 |
| Obsługa kontroli przepływu: | Tak |
| Obsługa MIB: | RFC 2737, RFC 2665, RFC 1757 |
| Obsługa Quality of Service (QoS): | Tak |
| Obsługa ramek jumbo: | Tak |
| Pełny dupleks: | Tak |
| Pobór mocy (typowy): | 16.2 W |
| Porty Ethernet LAN (RJ-45): | 8 |
| Produkty zgodne: | Cisco Catalyst 6500, 7600, 12000, XR 12000, ASR 1000 |
| Protokoły zarządzania: | SNMP |
| Ramki Jumbo: | 9188 |
| Standardy sieciowe: | IEEE 802.1Q, IEEE 802.3x |
| Szerokość: | 171.5 mm |
| Szybkości transmisji Ethernet LAN: | 10,100 Mbit/s |
| Technologia łączności: | Przewodowa |
| Technologia okablowania: | 10/100BaseT(X) |
| Temperatura pracy (T-T): | 0 - 40 °C |
| Temperatura przechowywania (T-T): | -40 - 70 °C |
| Waga: | 340 g |
| Wewnętrzny: | Tak |
| Wilgotność względna podczas pracy (H-H): | 5 - 85% |
| Wilgotność względna przechowywania (H-H): | 5 - 95% |
| Wskaźniki LED: | Tak |
| Wysokość: | 20.3 mm |
| Wysokość n.p.m. podczas pracy: | -60 - 4000 m |
