SPA-8XCHT1/E1

Kod: SPA-8XCHT1/E1
713,49 zł 580,07 zł bez VAT Cena jednostkowa:
W magazynie
Możemy doręczyć do:
30.10.2026

Cisco SPA-8XCHT1/E1=, Wewnętrzny, Przewodowa, CardBus, Ethernet, Szary, Srebrny

Informacje szczegółowe

Opis szczegółowy produktu

Podejście Cisco® I-Flex łączy adaptery portów SPA (shared port adapters) i procesory interfejsów SPA (SIP), zapewniając rozszerzalną konstrukcję, która pomaga priorytetyzować usługi danych, głosu i wideo. Klienci korporacyjni i dostawcy usług mogą korzystać z lepszej ekonomiki gniazd wynikającej z modułowych adapterów portów wymiennych między platformami routingu Cisco. Konstrukcja I-Flex maksymalizuje opcje łączności i oferuje doskonałą inteligencję usług dzięki programowalnym procesorom interfejsów, które zapewniają wydajność z pełną szybkością łącza. I-Flex przyspiesza uzyskiwanie przychodów z usług i zapewnia bogaty zestaw funkcji jakości usług (QoS) do dostarczania usług premium, skutecznie zmniejszając jednocześnie ogólny koszt posiadania. Ta karta katalogowa zawiera specyfikacje karty Cisco 8-Port Channelized T1/E1 Shared Port Adapter.

Dzisiejsze globalne sieci przedsiębiorstw i dostawców usług wymagają różnorodnych rozwiązań sieciowych, aby spełnić zarówno ekonomiczne, jak i zmieniające się potrzeby łączności. Zapotrzebowanie na ekonomiczne rozwiązania o wysokiej gęstości rośnie w miarę rozbudowy korporacyjnych intranetów o kolejne biura regionalne i rosnącą liczbę użytkowników zdalnych i mobilnych.
Karta Cisco 8-Port Channelized T1/E1 SPA zapewnia jedną z największych gęstości obecnie oferowanych w branży — 8 portów na SPA i do 32 portów na SIP. Przy koszcie na port T1/E1 niższym niż standardowy port szeregowy z zewnętrzną jednostką CSU/DSU (channel service unit/data service unit) karta Cisco 8-Port Channelized T1/E1 SPA jest ekonomiczna dla całej łączności WAN.
Karta SPA została zaprojektowana, aby zapewnić pełne 8-portowe rozwiązanie kanałowe dla routerów Cisco 6500, 7600 i 12000 Series. Interfejsy mogą być kanałowe, częściowe lub nieramkowane (E1), z maksymalnie 256 niezależnymi kanałami High-Level Data Link Control (HDLC) definiowalnymi dla zastosowań T1 i E1. Z tymi możliwościami karta SPA eliminuje potrzebę oddzielnych typów interfejsów dla oddzielnych wymagań połączeń.
Obsługiwany jest (sprzętowo) Multilink Point-to-Point Protocol (MLPPP), umożliwiający agregację łączy powyżej pojemności T1. Do ośmiu pojedynczych łączy T1 można połączyć w wiązkę multilink, która wygląda jak jedno łącze IP. Pozwala to dostawcom usług udostępniać przyrostowo pasmo większe niż T1, bez konieczności migracji obwodu i infrastruktury sprzętu w lokalizacji klienta (CPE) do łączy T3.
Karta Cisco 8-Port Channelized T1/E1 SPA jest wymieniana podczas pracy i obsługuje przezroczystą dla usług wymianę podczas pracy (OIR), pozwalając na wyjęcie karty SPA bez wpływu na procesor interfejsów i inne karty SPA.

Zastosowania
Karta Cisco 8-Port Channelized T1/E1 SPA jest idealna dla dostawców usług i dużych przedsiębiorstw chcących ekonomicznie wdrożyć terminacje wielu zdalnych lokalizacji o wysokiej gęstości (rysunek 2). Karta SPA umożliwia zastosowania wymagające terminacji zdalnych i oddziałowych lokalizacji na jednym routerze w korporacyjnej sieci przedsiębiorstwa. Dla zastosowań dostawców usług, gdzie wymagane są tylko funkcje DSU (na przykład w lokalizacjach współdzielonych z operatorem), karta Cisco 8-Port Channelized T1/E1 SPA zapewnia wysoką gęstość portów przy obniżonym koszcie na port. Dla zastosowań E1 kanałowy interfejs E1/G.703 pozwala na bezpośrednią łączność z liniami G.703 120 Ω.

Dokumentacja do pobrania
Product Brochure

Parametry dodatkowe

Kategoria: CARDS
Waga: 0.34 kg
Certyfikacja: CE, UL 60950, CSA 22.2 No.60950, IEC 60950, EN 60950, AS/NZS 3260, TS001, EMC CFR47, ICES 003, EN55022, CISPR 22, AS/NZ 3548, EN
Ethernet LAN: Tak
Głębokość: 184.9 mm
Ilość w opakowaniu: 1 szt.
Interfejs: Ethernet
Interfejs hosta: CardBus
Kolor produktu: Szary, srebrny
Obsługa MIB: RFC 1406 MIB
Obsługiwane protokoły sieciowe: HDLC, PPP, RFC 1662, MLPPP, RFC 1990, MLFR, FRF.16
Pełny dupleks: Tak
Plug and Play: Tak
Pobór mocy (typowy): 9.4 W
Porty Ethernet LAN (RJ-45): 8
Produkty zgodne: Cisco Catalyst 6500, 7600, 12000, XR 12000, ASR 1000, ASR 9000
Protokoły zarządzania: SNMP
Szerokość: 171.5 mm
Technologia łączności: Przewodowa
Temperatura pracy (T-T): 0 - 40 °C
Temperatura przechowywania (T-T): -40 - 70 °C
Waga: 340 g
Wewnętrzny: Tak
Wi-Fi: Nie
Wilgotność względna podczas pracy (H-H): 5 - 85%
Wilgotność względna przechowywania (H-H): 5 - 95%
Wskaźniki LED: Tak
Wysokość: 20.3 mm