Ustawienia
Zarejestruj sięNie pamiętam hasła
Cisco 4 Port Fast Ethernet, Przewodowa, CardBus, 1024 Mbit/s, Srebrny
Cisco SPA-4X1FE-TX-V2, Wewnętrzny, Przewodowa, CardBus, Ethernet, 1024 Mbit/s, Czarny, Stal nierdzewna
Cisco SPA-4XCT3/DS0, Procesor interfejsów, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2495 MIB, RFC 2496 MIB,...
Cisco SPA-4XCT3/DS0-V2, Procesor interfejsów, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2495 MIB, RFC 2496 MIB,...
Cisco SPA-4XOC12-POS, Procesor interfejsów, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco 12000...
Cisco 4-Port OC3c/STM1c ATM Shared Port Adapter, EMC klasa A/B, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, Cisco Catalyst 6500 Series Switches Cisco 7600...
Cisco SPA-4XOC3-POS, Wewnętrzny, Przewodowa, Światłowód, Czarny, Zielony, Stal nierdzewna
Cisco 4-Port OC-3c/STM-1 POS SPA, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZ 3548, VCCI, EN55024, EN50082-1, ..., Cisco 12000 Routers (4/8-port OC-3c), Przewodowa,...
Cisco SPA-4XOC48POS/RPR, Procesor interfejsów, FCC Part 15 (CFR 47), ICES 003, EN55022, CISPR 22, AS/NZS CISPR, VCCI, EN55024, EN50082-1, ..., SNMP, RFC 2558 MIB, POS, Cisco...
Cisco SPA-4XT-SERIAL=, Szeregowy, Srebrny, EIA-232, EIA-449, EIA-530, EIA-530A, V.35, X.21, 11 W, 5 - 40 °C, -40 - 70 °C
Cisco SPA-4XT3/E3=, Wewnętrzny, Przewodowa, Stal nierdzewna
Cisco SPA-4XT3/E3-V2, Procesor interfejsów, FCC Part 15 (CFR 47), ICES 003, CISPR 22, AS/NZS CISPR22, VCCI, EN55022, EN55024, EN300 386, ..., SNMP, RFC 2496 MIB, T1.231 MIB,...
Jesteś na stronie 183 z 220.